Do you know which version of javascript is supported in SF1? ecma 5 or 6?

  • 1
  • Question
  • Updated 2 years ago
Do you know which version of javascript is supported in SF1? ecma 5 or 6?
Photo of mB Pat Vachon

mB Pat Vachon, Champion

  • 42,674 Points 20k badge 2x thumb

Posted 2 years ago

  • 1

Be the first to post a reply!