Is there a way I can force an update to out of date themes?

David ForderDavid Forder ✭✭
edited May 22, 2018 in Questions
I realize that the button when it appears runs a snippet but is there anyway I can force this to run as the button isnt appearing for us when we think it may help.

Comments

  • edited April 23, 2018
    If it doesn't appear, it means that you don't need to update your themes.

    If you upgrade Skuid to a higher version, then you'll see the button appear.
  • David ForderDavid Forder ✭✭
    edited February 28, 2018
    We have several managed packages built with skuid and including custom themes but we are having real problems with the pages finding the theme after we install on other orgs.

    It doesnt seem to "see" the static resource - used to work quite well that was in the past

    Any tips?

  • Don SouzaDon Souza ✭✭✭
    edited April 23, 2018
    Thanks Stephen!

Sign In or Register to comment.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!